<!DOCTYPE html>
<html lang="ru-RU">
<head>
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
<meta name="format-detection" content="telephone=no">
<meta charset="UTF-8">
<title>DFR Digital for Russia Коммуникационное оборудование ВОЛС</title>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://dfr.su/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="DFR Digital for Russia Коммуникационное оборудование ВОЛС" />
	<meta property="og:url" content="https://dfr.su/" />
	<meta property="og:site_name" content="DFR Digital for Russia" />
	<meta property="article:modified_time" content="2022-08-22T09:07:32+00:00" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://dfr.su/","url":"https://dfr.su/","name":"DFR Digital for Russia Коммуникационное оборудование ВОЛС","isPartOf":{"@id":"https://dfr.su/#website"},"datePublished":"2022-07-23T05:43:59+00:00","dateModified":"2022-08-22T09:07:32+00:00","breadcrumb":{"@id":"https://dfr.su/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://dfr.su/"]}]},{"@type":"BreadcrumbList","@id":"https://dfr.su/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная"}]},{"@type":"WebSite","@id":"https://dfr.su/#website","url":"https://dfr.su/","name":"DFR Digital for Russia","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://dfr.su/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dfr.su\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://dfr.su/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://dfr.su/wp-content/plugins/wp-yandex-metrika/assets/YmEc.min.js?ver=1.1.6' id='wp-yandex-metrika_YmEc-js'></script>
<script type='text/javascript' src='https://dfr.su/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dfr.su/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://dfr.su/wp-content/plugins/wp-yandex-metrika/assets/frontend.min.js?ver=1.1.6' id='wp-yandex-metrika_frontend-js'></script>
<link rel="https://api.w.org/" href="https://dfr.su/wp-json/" /><link rel="alternate" type="application/json" href="https://dfr.su/wp-json/wp/v2/pages/9" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dfr.su/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dfr.su/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://dfr.su/' />
<link rel="alternate" type="application/json+oembed" href="https://dfr.su/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdfr.su%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dfr.su/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdfr.su%2F&#038;format=xml" />
        <!-- Yandex.Metrica counter -->
        <script type="text/javascript">
            (function (m, e, t, r, i, k, a) {
                m[i] = m[i] || function () {
                    (m[i].a = m[i].a || []).push(arguments)
                };
                m[i].l = 1 * new Date();
                k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
            })
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

            ym("89429322", "init", {
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                webvisor: true,
                ecommerce: "dataLayer",
                params: {
                    __ym: {
                        "ymCmsPlugin": {
                            "cms": "wordpress",
                            "cmsVersion":"6.0",
                            "pluginVersion": "1.1.6",
                            "ymCmsRip": "2090514261"
                        }
                    }
                }
            });
        </script>
        <!-- /Yandex.Metrica counter -->
        <link rel="icon" href="https://dfr.su/wp-content/uploads/2022/08/cropped-ico-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dfr.su/wp-content/uploads/2022/08/cropped-ico-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dfr.su/wp-content/uploads/2022/08/cropped-ico-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://dfr.su/wp-content/uploads/2022/08/cropped-ico-1-270x270.png" />

<link href="https://dfr.su/wp-content/themes/templat125/css/slick.css" rel="stylesheet" type="text/css" media="all">
<link href="https://dfr.su/wp-content/themes/templat125/css/sweet-alert.css" rel="stylesheet" type="text/css" media="all">
<link href="https://dfr.su/wp-content/themes/templat125/css/jquery.fancybox.min.css" rel="stylesheet" type="text/css" media="all">
<link href="https://dfr.su/wp-content/themes/templat125/css/common.css" rel="stylesheet" type="text/css" media="all">

<script src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
</head>
<body data-rsssl=1>

<div class="header-mobile">
 <div class="logo"><a href="/"></a></div>
 <div class="phone">
   <a href="https://wa.clck.bar/73432008330" class="wh" target="_blank"></a>
   <a href="#" class="tl" target="_blank"></a>
   <a href="tel:8 (343) 200-83-30" class="tel">8 (343) 200-83-30</a>
 </div>
 <div class="menu-block"></div>
</div>

<div class="mobile-catalog-block">
 <div class="name"><img src="/wp-content/themes/templat125/images/logo-mobile.jpg" alt=""> <div class="close"></div></div>
 <div class="block-menu">
  <ul>
   <li class="cat"><a href="/category/catalog/">Каталог</a></li>
   <li class="feedback gofeedback"><a href="#">Связаться с нами</a></li>
  </ul>
 </div>
 
 <div class="catalog-hidden">
  <div class="name"><div class="back"></div> Каталог <div class="close"></div></div>
 </div>
  
 <div class="block-menu">
  <ul>
   <ul class="m"><div class="close"></div>
	<li id="menu-item-4285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4285"><a href="https://dfr.su/category/catalog/">Каталог</a></li>
<li id="menu-item-210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://dfr.su/category/proizvoditeli/">Производители</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://dfr.su/dostavka-i-oplata/">Доставка и оплата</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://dfr.su/o-kompanii/">О компании</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://dfr.su/kontakty/">Контакты</a></li>
  </ul>
 </div>
 
 <div class="bottom">
 
  <a href="/" class="logo2"></a>
  <div class="desc">DFR Поставки сетевого и серверного оборудования ведущих мировых производителей по всей России СНГ</div>
  <div class="contacts">
   <div class="it"><div class="n">Телефон</div><span>8 (343) 200-83-30</span></div>
   <div class="it"><div class="n">Email</div><span>mail@dfr.su</span></div>
  </div>
  <div class="social">
   <a href="#" class="fb" target="_blank"></a>
   <a href="#" class="vk" target="_blank"></a>
  </div>

 </div>
 
</div>

<div class="topline">
 <div class="site-width">

  <div class="menu">
   <ul class="m-f">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4285"><a href="https://dfr.su/category/catalog/">Каталог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://dfr.su/category/proizvoditeli/">Производители</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://dfr.su/dostavka-i-oplata/">Доставка и оплата</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://dfr.su/o-kompanii/">О компании</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://dfr.su/kontakty/">Контакты</a></li>
   </ul>
  </div>
  
  <div class="phone">
   <a href="https://wa.clck.bar/73432008330" class="wh" target="_blank"></a>
   <a href="#" class="tl" target="_blank"></a>
   <a href="tel:8 (343) 200-83-30" class="tel">8 (343) 200-83-30</a>
  </div>
 
 </div>
</div>

<div class="header">
 <div class="site-width">
 
  <div class="logo"><a href="/" class=""></a></div>
  
  <div class="block-menu">
  
   <a href="/category/catalog/" class="button-catalog"><span>Каталог</span></a>

   
  </div>
  
  
  <div class="search">
<form action="https://dfr.su" method="get" class="">
<input  type="text" name="s" placeholder="Поиск по товарам..." class="search" value=""/>
<button></button>
<div class="close"></div>
</form>
  </div>
  
  <div class="contacts">
   <a href="mailto:mail@dfr.su" class="mail">mail@dfr.su</a>
   
   <div class="feedback gofeedback">Написать нам</div>
  </div>
	

 </div>
</div>

<div class="info-header">
 <div class="site-width">
   
   DFR Поставки сетевого и серверного оборудования ведущих мировых производителей по всей России СНГ  
 </div>
</div>



<div class="section-1">
 <div class="site-width">
 <div class="slider">
  
   		
  <div class="slide">
   <img alt="" src="https://dfr.su/wp-content/uploads/2022/08/sl1.jpg">
  </div>

		
  <div class="slide">
   <img alt="" src="https://dfr.su/wp-content/uploads/2022/07/2.png">
  </div>

	    

  
 </div>
  
 </div>
</div>

<div class="section-2">
 <div class="site-width">
 
  <div class="title-section"><a href="/category/catalog/">Оборудование</a></div>
  
  <div class="section-products">
  
   		
    <div class="item">
	 <div class="images"><a href="/category/catalog/kommutatory/"><img src="https://dfr.su/wp-content/uploads/2022/08/izobrazhenie_2022-08-04_142930849.png"></a></div>
	 <div class="name"><a href="/category/catalog/kommutatory/">Коммутаторы</a></div>
	</div>
	 


		
    <div class="item">
	 <div class="images"><a href="/category/catalog/marshrutizator/"><img src="https://dfr.su/wp-content/uploads/2022/08/marsh.jpg"></a></div>
	 <div class="name"><a href="/category/catalog/marshrutizator/">Маршрутизаторы</a></div>
	</div>
	 


		
    <div class="item">
	 <div class="images"><a href="/category/catalog/tochki-dostupa/"><img src="https://dfr.su/wp-content/uploads/2022/07/wifi.jpg"></a></div>
	 <div class="name"><a href="/category/catalog/tochki-dostupa/">Точки доступа</a></div>
	</div>
	 


		
    <div class="item">
	 <div class="images"><a href="https://dfr.su/category/catalog/servery/"><img src="https://dfr.su/wp-content/uploads/2022/08/server.jpg"></a></div>
	 <div class="name"><a href="https://dfr.su/category/catalog/servery/">Серверы</a></div>
	</div>
	 


	      
  </div>
 
 </div>
</div>

<div class="section-3">
 <div class="site-width">
  
  <div class="title-section"><a href="/category/proizvoditeli/">Производители</a></div>
  
  <div class="flex">

   		 
	    <a href="/category/proizvoditeli/huawei-proizvoditeli/" class="item"><img src="https://dfr.su/wp-content/uploads/2022/07/1636160575_48-papik-pro-p-khuavei-logotip-foto-571.jpg"></a>


		 
	    <a href="https://dfr.su/category/proizvoditeli/cisco-proizvoditeli/" class="item"><img src="https://dfr.su/wp-content/uploads/2022/07/cisco_logo.jpg"></a>


		 
	    <a href="https://dfr.su/category/proizvoditeli/moxa-proizvoditeli/" class="item"><img src="https://dfr.su/wp-content/uploads/2022/07/moxa_logo.jpg"></a>


		 
	    <a href="https://dfr.su/category/proizvoditeli/juniper-proizvoditeli/" class="item"><img src="https://dfr.su/wp-content/uploads/2022/08/juniper.jpg"></a>


		 
	    <a href="https://dfr.su/category/proizvoditeli/extreme-networks/" class="item"><img src="https://dfr.su/wp-content/uploads/2022/08/Extreme.jpg"></a>


		 
	    <a href="https://dfr.su/category/proizvoditeli/dell-proizvoditeli/" class="item"><img src="https://dfr.su/wp-content/uploads/2022/08/dell.jpg"></a>


	  
   
  </div>

 </div>
</div>

<div class="section-4">
 <div class="site-width">
  <h2>DFR – надежный поставщик сетевого и серверного оборудования на рынке РФ</h2>
<p align="justify">Компания Digital for Russia (DFR) за 10 лет работы на ИТ-рынке признана надежным и профессиональным поставщиком серверного и сетевого оборудования. Сотни довольных клиентов, десятки успешных проектов, сотрудничество с дистрибьюторами крупнейших зарубежных ИТ-вендоров – лучшее тому подтверждение. Среди заказчиков небольшие организации и крупные корпорации, частные лица и государственные структуры – с разными запросами, бюджетом и компетенциями. И каждый второй возвращается к нам снова. Выбирайте лучшее технологическое оснащение для высокой эффективности рабочих процессов на долгие годы!</p>
<p><a href="https://dfr.su/o-kompanii/">о компании</a></p>
 </div>
</div>




<div class="footer">
 <div class="site-width">
  
  <div class="block">
  
   <a href="/" class="logo"></a>
   <div class="desc">DFR Поставки сетевого и серверного оборудования ведущих мировых производителей по всей России СНГ</div>
   <div class="social">
    <a href="#" class="fb" target="_blank"></a>
    <a href="#" class="vk" target="_blank"></a>
   </div>
  
  </div>
  
  <div class="col">
   <div class="name">Каталог</div>
   <ul>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://dfr.su/category/catalog/kommutatory/">Коммутаторы</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://dfr.su/category/catalog/marshrutizator/">Маршрутизаторы</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://dfr.su/category/catalog/tochki-dostupa/">Точки доступа</a></li>
<li id="menu-item-3726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3726"><a href="https://dfr.su/category/proizvoditeli/huawei-proizvoditeli/servery-huawei-proizvoditeli/">Серверы</a></li>
<li id="menu-item-3727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3727"><a href="https://dfr.su/category/catalog/processory/">Процессоры</a></li>
   </ul>
  </div>
  
  <div class="col">
   <div class="name">Информация</div>
   <ul>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4285"><a href="https://dfr.su/category/catalog/">Каталог</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210"><a href="https://dfr.su/category/proizvoditeli/">Производители</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="https://dfr.su/dostavka-i-oplata/">Доставка и оплата</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="https://dfr.su/o-kompanii/">О компании</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://dfr.su/kontakty/">Контакты</a></li>
   </ul>
  </div>
  
  <div class="col">
   <div class="name">Для Связи</div>
   <ul>
    <li><a href="mailto:mail@dfr.su">mail@dfr.su</a></li>
    <li><a href="tel:8 (343) 200-83-30">8 (343) 200-83-30</a></li>
    <li class="gofeedback"><a>Связаться с нами</a></li>
   </ul>
   <div class="name doc">Документы</div>
   <ul class="doc">
	<li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48"><a href="https://dfr.su/dogovor-oferty/">Договор оферты</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50"><a href="https://dfr.su/policy/">Политика конфиденциальности</a></li>
   </ul>
  </div>
 
 </div>
</div>

<div class="footer-bottom">
 <div class="site-width">
 
  <div class="copyright">© 2022 DFR. Все права защищены.</div>
   
 </div>
</div>

<div id="feedback-popup" class="popup-block" >
 <div class="popup-bg"></div>
 <div class="block">
  <div class="close"></div>
  <div class="title">Связаться с нами</div>
  <div class="desc">Заполните данные и в ближайшее время менеджер свяжется с вами.</div>
  <form class="send-data">
     
      <div class="item">
       <label>Имя</label>
       <input type="text" value="" placeholder="Иван" name="name" />
      </div>
      <div class="item">
       <label>Телефон</label>
       <input type="text" value="" placeholder="8-900-000-00-00" name="phone" required />
      </div>     
      <div class="item">
       <label>Email</label>
       <input type="text" value="" placeholder="" name="email" />
      </div>
      <div class="item">
       <label>Сообщение</label>
       <textarea name="text"></textarea>
      </div>
      <input type='hidden' name='form_type' value='form_question'>
      <button>Отправить</button>
      
      <div class="checkbox"><input type="checkbox" id="checkbox" name="checkbox" value="checkbox" checked /><label for="checkbox">Я согласен с условиями Политики конфиденциальности.</label></div>
     
   </form>

 </div>
</div>







<script src="https://dfr.su/wp-content/themes/templat125/js/slick.js"></script>
<script src="https://dfr.su/wp-content/themes/templat125/js/formHandler.js"></script>
<script src="https://dfr.su/wp-content/themes/templat125/js/sweet-alert.min.js"></script>
<script src="https://dfr.su/wp-content/themes/templat125/js/jquery.fancybox.min.js"></script>
<script src="https://dfr.su/wp-content/themes/templat125/js/script.js"></script>



            <noscript>
                <div>
                    <img src="https://mc.yandex.ru/watch/89429322" style="position:absolute; left:-9999px;" alt=""/>
                </div>
            </noscript>
            

</body>
</html>